POLECAMY

leukocyty, bakterie, azotyny

napisał/a: asai, 2012-10-18 08:52
Witam, ostatnio robiłam badanie (ob i morfologia wyszły dobrze) ale w moczu wyszły mi liczne bakterie i leukocyty 20-25, lekarz rodzinny przepisał mi furaginum które brałam przez 3 dni 3X2, a następnie 4 dni 2X2. zrobiłam badanie kontrolne moczu i wyszło dobrze tylko teraz wykazało obecność azotynów. Lekarz powiedział że to zapalenie układu moczowego, ale mnie nic nie boli. Czy mam się czym martwić??
napisał/a: ~Anonymous, 2012-10-18 22:48
Czy podczas pierwszego badania tez nie odczuwalas jakis dolegliwosci zwiazanych z ukladem moczowym?typu bol podczas oddawania moczu,pieczenie ,szczypanie ,czeste wizyty w toalecie? Obecnosc azotynow w moczu sugerowaloby faktycznie infekcje ale takze nie koniecznie poniewaz zarowno zle pobranie probki moczu do zbadania a takze dlugi czas transportu probki moczu do laboratorium mogloby tez wykazac ich obenosc.
Jak probka moczu zostala pobrana? i w jakim czasie zostala oddana do labolatorium?
napisał/a: asai, 2012-10-19 12:22
Przed pierwszym badaniem też mnie nic nie bolało (badanie robiłam tak ogólnie kontrolnie) mocz oddawałam ze środkowego strumienia po poprzednim podmyciu się, mieszkam 2 minuty od przychodni więc mocz szybko zaniosłam. Jedyny jakiś problem to mam z częstym oddawaniem moczu, ale tak mam od lat. Jakieś 3 lata temu miałam usg brzucha ze względu na wysokie ciśnienie i choroby z sercem i tam mi wykazało że mam małe kamienie nerkowe, ale już je dawno wyleczyłam.
napisał/a: ~Anonymous, 2012-10-19 18:10
Wiesz leczy sie objawy a nie same wyniki ,ale dla pewnosci moglabys wykonac chocby prywatnie posiew moczu bakteriologiczny jesli faktycznie jest infekcja to powinni patogen/y za nia odpowiedzialne wykryc i zastosowac leczenie celowne.
A przyjmujesz jakies leki na nadcisnienie?